- new, 2.8.0, pld is outdated
authorBartosz Świątek <shadzik@tld-linux.org>
Sun, 14 Apr 2013 21:42:09 +0000 (23:42 +0200)
committerBartosz Świątek <shadzik@tld-linux.org>
Sun, 14 Apr 2013 21:42:09 +0000 (23:42 +0200)
commit4f711ed83945359381c388f461dee3da7df3cadd
tree604db18ecdc24567ccc35853c74a762cd3dfd24a
- new, 2.8.0, pld is outdated
amavisd-new-config.patch [new file with mode: 0644]
amavisd-new-tools-dbdir.patch [new file with mode: 0644]
amavisd-new.init [new file with mode: 0644]
amavisd-new.spec [new file with mode: 0644]
amavisd-new.tmpfiles [new file with mode: 0644]
amavisd-new.tmpwatch [new file with mode: 0644]