- back to gtk+2 due to lxpanel problems with gtk+3
[packages/libfm.git] / libfm.spec
2015-07-17 Marcin Krol- back to gtk+2 due to lxpanel problems with gtk+3
2015-07-12 Marcin Krol- updated to 1.2.3, switched to gtk3
2015-07-12 Marcin Krol- from PLD