- make it work with current munin version
[packages/munin.git] / munin-apache.conf
2015-07-28 Marcin Krol- from PLD