- Up to 3.7.0
-rw-r--r-- 1505 php-pecl-imagick.spec